Where do I change Windowed/Fullscreen mode?

Viewing 1 post (of 1 total)
  • Author
  • #105520
    • Total Post: 1
    • Newbie

    Since upgrading to ThinOS 9.1 our clients who also has laptops, experience that when they get back to their workstation (wyse 5070) their desktop is in Window mode instead of fullscreen. (see picture where I have manually set it to fullscreen this time)

    The policy for 9.1 is set to fullscreen, so I am guessing it might be a vmware agent setting? or similar?

    please help! 

Viewing 1 post (of 1 total)
  • You must be logged in to reply to this topic.